Problem pri ukladani a pluginmi waves

Sekvencery Cubase VST / SX a Nuendo
Odpovědět
revorus
Příspěvky: 74
Registrován: 24 pro 2009 21:49

Problem pri ukladani a pluginmi waves

Příspěvek od revorus » 30 dub 2010 00:24

Ahojte mam dva delikatne problemy s ktorymi si uz neviem rady...

1. Po naistalovani cubase SX3, 4 a 5 ( z dovodu definovania problemu ) sa u vsetkych objavuje problem ze pri ulozeni suboru SAVE project to new Folder...tak cubase zamrzne...respektive do danej zlozky zacne kopirovat systemove subory typu System volume, program files atd...a neviem co s tym moze byt, problem neulozenia projektu je dost podstatny :)

2. problem nastal po naistalovani pluginov waves, najprv mercury bundle a neskor diamond...nacitat ich nacita ale sekaju a nejdu skratka tak ako maju napriklad sa neda hybat s treshold pri Rcomp atd...toto robi pri vsetkych Waves pluginoch


rad by som este spomenul ze pocitac je 1 den preinstalovany, tieto pluginy a cubase som predtym pouzival bez problemov a teraz taketo problemy...dakujem za kazdu radu...
Rme Fireface 400, Genelec 8030A, Sennheiser 215, Audiotechnica At4033sm, SPL track one

Uživatelský avatar
kexik
Příspěvky: 12152
Registrován: 08 bře 2004 13:43

Re: Problem pri ukladani a pluginmi waves

Příspěvek od kexik » 30 dub 2010 08:21

to vyzera na mountpoints2/bropia virus... asi si ho mal v instalackach wavesov pribaleny, ak pochadzaju z nejakeho ruskeho servera... pouzi kaspersky alebo nod, avast, avira ani avg to nevedia odstranit
lebo mozno toto

http://www.spywareremove.com/removeMicr ... 2696f.html

revorus
Příspěvky: 74
Registrován: 24 pro 2009 21:49

Re: Problem pri ukladani a pluginmi waves

Příspěvek od revorus » 30 dub 2010 15:48

Ahoj kexik vyskusam...prave aviru mam a nic nenasla :) dakujem za radu ked tak napisem ako to dopadlo:)
Rme Fireface 400, Genelec 8030A, Sennheiser 215, Audiotechnica At4033sm, SPL track one

Odpovědět