Pomaly start windows xp s fire-wire zvukovkou

Interní a externí zvuková rozhraní
Odpovědět
Vuid
Příspěvky: 819
Registrován: 20 led 2006 22:46

Pomaly start windows xp s fire-wire zvukovkou

Příspěvek od Vuid » 15 úno 2006 21:00

Pri pripojene fire-wire zvukovce (m-audio solo) windows pomalu startujou. Pred prihlasovacim oknem mi zcerna obrazovka na vic jak 20 sekund! Kdyz zvukovku odpojim zadna prodleva se nekona.

Dela vam to taky nebo mam nakej problem v pc?
Diky

Pro uplnost konfigurace: P4 2,4GHz,asus i865PE, 1GB ram, m-audio fw solo + sb audigy2, usb CME-UF5, tv-tuner, lan.

Vuid
Příspěvky: 819
Registrován: 20 led 2006 22:46

Příspěvek od Vuid » 21 úno 2006 10:40

He? Nikdo na ezone nema firewire zvukovou kartu a windows?

hubert
Příspěvky: 1298
Registrován: 13 lis 2002 13:12

Příspěvek od hubert » 21 úno 2006 11:01

Nuz mozno len nikto nema taky problem........ja mam podobnu konfiguraciu PC ako ty mam tam PCI FW kartu a do nej mam pripojeny TASCAM FW 1884 a ziadny rozdiel v startovani okien so zapojenou a nezapojenou zvukovkou som si nevsimol......v pocitaci mas FW onboard alebo PCI kartu??

wir
Příspěvky: 186
Registrován: 24 led 2005 11:12

Příspěvek od wir » 21 úno 2006 11:35

vuid: skus si zriesit novy fw radic. ja som mal m-audio firewire audiophile, bez problemov, teraz mam rme fireface a tiez ziadne predlzenia sa nekonaju. driver alebo radic, skus pripadne novy firmware do biosu.
Apple MacPro 2x2,66Ghz,LogicStudio 8,RME Fireface 800,Dynaudio BM6A,EMU Xboard49,Oram Sonicomp,Roland R880,Lexicon PCM91,Soundtracs CM4400, Crysonic Plugs,Effectrix,Discovery Pro,Soundtoys Native,AbbeyRoad Brillance EQs,StillwellAudio TheRocket

Vuid
Příspěvky: 819
Registrován: 20 led 2006 22:46

Příspěvek od Vuid » 21 úno 2006 12:30

Mam fw radic onboard (IEEE 1394 dle standardu OHCI VIA), jsem rad ze pisete ze tento problem nemate.
Bude to asi driver k radici, kouknu jestli vyrobce nema novy drivery na motherboard.
Diky za postrehy.

hubert
Příspěvky: 1298
Registrován: 13 lis 2002 13:12

Příspěvek od hubert » 21 úno 2006 12:31

hmmm VIA chip........to by mohol byt problem....skus zohnat kartu s Texas Instruments......

Uživatelský avatar
Venti
Příspěvky: 798
Registrován: 20 dub 2003 10:50

Příspěvek od Venti » 21 úno 2006 12:37

Mne zasa svina M-Audio FW 410 spusta pravidelne pri bootovani scandisc a pc sa vypina tak minutu :), ale clovek si zvykne aj na sibenicu.

Uživatelský avatar
kexik
Příspěvky: 12152
Registrován: 08 bře 2004 13:43

Příspěvek od kexik » 21 úno 2006 14:06

scandisc sa ti spusta lebo si nekorektne vypol system... mne sposobuje dlhe vypinanie sietova karta, najde sa dakedy taky hw, co ostava visiet. pokial to nie je 15 minut, a viac tak to kaslem

Uživatelský avatar
Venti
Příspěvky: 798
Registrován: 20 dub 2003 10:50

Příspěvek od Venti » 22 úno 2006 01:25

kexik... nie som uradnicka na jrd aby som pc vypinal power buttonom, alebo vzadu na zdroji... ;) pokial tam nemam pripojenu zvukovku tak mi to nabootuje normalne s nou.. vacsinou vzdy sa spusti scandisc.
Sietovku.. vidis.. skusim nejake novsie drivery stiahnut.

Odpovědět