Win po instalaci Motif6 driveru meni uzivatelske nastavenia

Co se nevešlo do definovaných kategorií a souvisí s tvorbou hudby
Uživatelský avatar
dano
Příspěvky: 3364
Registrován: 13 kvě 2005 20:37

Win po instalaci Motif6 driveru meni uzivatelske nastavenia

Příspěvek od dano » 27 led 2008 20:54

Vzdy, kde si nahodim hudobny windows, nastavim si nasledovne parametre:

- system properties / advanced / performance / advanced / background services

- system properties / advanced / performance / visual effects / best perf

- plocha: windows classic

- zvuk: vypnut rozne upozornovacie zvuky...

Dnes mi zacal windows robit uplne nepochopitelnu vec. Proste po starte sa nahodi "plocha" nejaka current theme (tema vyzera ako win xp) a zapnu sa upozornovacie zvuky. Ked to prestavim naspat (podla mojho nastavenia) tak to funguje. Ale po restarte sa znovu nakopne ta jeho tema. Netusite preco?

PS: Na tom istom kompe mam aj "nehudobny win" a ten ide uplne podla mojich nastaveni...
Naposledy upravil(a) dano dne 01 úno 2008 15:29, celkem upraveno 1 x.

Uživatelský avatar
Pytkin
Moderátor
Příspěvky: 21304
Registrován: 23 kvě 2002 16:23

Příspěvek od Pytkin » 27 led 2008 21:37

dano : daky problem s profilom a vzdy sa ti vytvori novy .. skus vytvorit noveho usera ..

Uživatelský avatar
dano
Příspěvky: 3364
Registrován: 13 kvě 2005 20:37

Příspěvek od dano » 27 led 2008 21:38

pytkin : ok vyskusam to. ale to sa moze len tak zacat diat? som prihlaseny ako admin... nemoze to byt nejaky virus, alebo ina haluz?

Uživatelský avatar
Pytkin
Moderátor
Příspěvky: 21304
Registrován: 23 kvě 2002 16:23

Příspěvek od Pytkin » 27 led 2008 21:39

dano : jasne .. potom mozes zmazat usera .. a vytvorit na novo .. a malo by to byt ok ..

Jindy2
Příspěvky: 2039
Registrován: 26 bře 2007 21:26

Příspěvek od Jindy2 » 27 led 2008 23:08

mě se tohle stávalo do nedávna na win xp 32bit...normálně mám nastavený ten šedivý vzhled jako win 2000, žádné pozadí atd...a někdy se mi po spuštění pc stalo, že místo toho šedivého vzhledu se objevil ten modrý humus co je defaultní pro XP...nevím čím to bylo, ale už se mi to nějak dlouho nestalo...ale žádné profily jsem neměnil, divný...

matucha
Příspěvky: 5058
Registrován: 24 kvě 2002 19:30

Příspěvek od matucha » 28 led 2008 10:15

jo to se deje a duvod jsem nenasel... krome toho, ze jsou to ehm... windows

reseni? s nadavanim jit do temat a nastavit tam svuj preset a pak jit do zvuku a vypnout je... tfuj

Uživatelský avatar
Pytkin
Moderátor
Příspěvky: 21304
Registrován: 23 kvě 2002 16:23

Příspěvek od Pytkin » 28 led 2008 12:55

to musi ist spravit .. ked zrusis profil .. zmazes ho z document & settings .. a potom ho znova vytvoris .. tak musi byt novucky vonavucky .. a musi vsetko fungovat ..

Vuid
Příspěvky: 819
Registrován: 20 led 2006 22:46

Příspěvek od Vuid » 28 led 2008 13:15

Me se totez stava kdyz pouziju "bod obnoveni" (XP SP2), vsechna moje nastaveni jsou pryc.
Mam pocit ze uz se to tu resilo, ale nevim kde a s jakym vysledkem...

Uživatelský avatar
Pytkin
Moderátor
Příspěvky: 21304
Registrován: 23 kvě 2002 16:23

Příspěvek od Pytkin » 28 led 2008 13:21

bod obnovenia ta vrati spat k stavu ked bol spraveny .. tak ak si robil nastavenia az potom , je logicke ze ta vrati .. Ja mam s bodmi obnovovania zle skusenosti .. uz som prisiel kvoli tomu o data , nastastier nie velmi podstatne , takze tuto funkciu defaultne vypinam po instalacii windowsu .. a je to aj jeden z TWEAKov XP na audio poladenie ..

Shodan
Příspěvky: 620
Registrován: 20 pro 2006 22:33

Příspěvek od Shodan » 28 led 2008 13:25

"obnovení" je jedna z prvních věcí, kterou po instalaci XP vypínám - potenciální úschovna virů a další havěti. Tyhle problémy s uživatelskýma účtama si pamatuju z Windows 2000 - tak jednou do měsíce se to někomu ve firmě stalo. U XP jsem se s tím ale snad ještě nesetkal. Jak říká Pytkin - vytvoř si novýho uživatele.
-= As we grow as unique persons, we learn to respect the uniqueness of others. =-

Vuid
Příspěvky: 819
Registrován: 20 led 2006 22:46

Příspěvek od Vuid » 28 led 2008 13:26

Pytkin: Prave ze ne....to bych to nepsal. Je to ale jedinej problem ktery s bodem obnoveni mam, uz mi parkrat docela pomohl.

Uživatelský avatar
dano
Příspěvky: 3364
Registrován: 13 kvě 2005 20:37

Příspěvek od dano » 01 úno 2008 14:14

Uz som zistil co to sposobuje. Je to USB driver na Motif6, nainstalovany z CD MotifTool. To je uplna kravina ze to sposobuje.

Proste win mi fici uplne v pohode s nastavenym profilom, vypnutymi zvukmi a tak. a hned po nainstalovani driveru to zacina robit to co som opisal nazaciatku... pritom nemozem vymazat a znovu nahodit moj profil, lebo som admin a to konto sa zmazat neda...

Co odporucate? Da sa to nejako obist? A preco to vlastne robi? Ved je to obycajny driver.

Uživatelský avatar
Pytkin
Moderátor
Příspěvky: 21304
Registrován: 23 kvě 2002 16:23

Příspěvek od Pytkin » 01 úno 2008 15:22

dano : vytvor nove admin konto .. a skus ci to bude robit aj v nom ..

Uživatelský avatar
dano
Příspěvky: 3364
Registrován: 13 kvě 2005 20:37

Příspěvek od dano » 01 úno 2008 15:25

pytkin : ok vyskusam a uvidim... ale myslis ze to co sa deje je ok? alebo mam skusit najst na webe nejaky iny driver? zda sa mi to totiz drbnute kvoli driveru na Motif vytvarat konta a riesit taketo veci...

nema tu nejaky uzivatel Motif podobnu skusenost?

Uživatelský avatar
Pytkin
Moderátor
Příspěvky: 21304
Registrován: 23 kvě 2002 16:23

Příspěvek od Pytkin » 01 úno 2008 15:32

dano : no nepripada mi to uplne OK .. ale vies ze komputre su nevyspitatelne ..

Odpovědět